L'App Bringme

Quels systèmes d’exploitation prennent en charge l’appli Bringme ?

Pour pouvoir utiliser l’application mobile de Bringme, vous devez au moins avoir un smartphone Android 5.0 ou iOS 9.

Cet article vous a-t-il été utile ?